2014/02/25

急げアプデ! 今回のアップルの脆弱性はかなりやばいぞ

iPhoneなどiOSを使っている方はさっさとアプデしましょう。

設定 − 一般 − ソフトウェアアップデート

です。

古い機種の方でiOS6の方も最新版にしましょう。

個人的には公共のWifiとかネットワークは使わないので大丈夫だとは思いますが、スタバのWifiなど他の方と相乗りするようなネットワークを使っている方は気をつけましょう。

どこに何があるかわからないので、OSXにも早くアプデ来ないかな。
怖くて使えない。。。

じゃあまたね。
 

Copyright © Rocomotion