RocoTinyMemoのインストールでエラー


Roco Tiny Memoの新規インストール時にjava.langのエラーが
出る方と出ない方がいらっしゃるようです。
旧バージョンを先にインストールするとうまくいく場合がありますので、
もし、インストール時にエラーとなる場合は、
旧バージョンをいれていただき、再起動、終話キー2回で表示されることを確認して、最新版にあげてみてください。
旧1.0.0バージョン

最新バージョン

 
 

Newer: BlackBerry用のGPSログ保存アプリ

Older: BlackBerry用ちっちゃなメモ表示アプリ 1.0.3

in the BlackBerry category...

Newer: BlackBerry用のGPSログ保存アプリ

Older: BlackBerry用ちっちゃなメモ表示アプリ 1.0.3

他にもこんな記事が読まれています [さらに他の記事]

Copyright © 2004 - 2017 Rocomotion All Rights Reserved.