投稿日 2009/12/10
記事タイトル P forumをお使いの方へ
P forumをお使いの方へ重要なお知らせです。

Ver 1.27及びそれ以前にてディレクトリトラバーサル(*1)の脆弱性があることがわかりました。
2009年10月30日にリリース致しましたVer1.28にて修正いたしましたので、
P forumをお使いの方で1.27及びそれ以前のバージョンをお使いの方は、
早急にアップデートの方をお願いいたします。

アップデート方法はこちらからご覧ください。

なお、お知らせをいただきました
情報処理推進機構 IPAJPCERT/CC、発見者の植木 修也氏
ありがとうございました。


タグ
 
 

Newer: BlackBerry用QRコード読み取りアプリケーション 1.0.2

Older: Bold9700がきた。

in the おしらせ category...

Newer: P boardなど当サイトのPHPスクリプトをお使いの方へ

Older: RSS1.0を購読されていた方へ。

関連記事 他にもこんな記事が読まれています [さらに他の記事]

Copyright © 2004 - 2016 Another Rocomotion , Rocomotion All Rights Reserved.